えぇ〜・・・(T_T)

WordPressのバージョンを上げた途端に、サイトヘルスステータスにまさかの新たなるエラーが!
しかもセキュリティの項目で!

「サイトのHTTPS接続に問題があります」って言われても、普通にHTTPSで通信できているっぽいんですが・・・(錠マーク出てるし、証明書も有効だし・・・)。

何をどうしろと・・・??
上の二つのエラーに引きずられているのかなぁ。まーた深みにハマりそうな予感が・・・(^ ^;;

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

日本語が含まれない投稿は無視されますのでご注意ください。(スパム対策)